Wetterballonstart

Veröffentlicht von Cedric Geißdörfer am

Am 6. Juni 2019 hatten wir erneut einen Heliumballon mit einer Sonde in die Stratosphäre geschickt. Unser Plan war diesmal mit einer größeren Antenne das Signal vom Boden aus zu orten und somit die Entfernung und die Geschwindigkeit zu ermitteln, sodass wir, nicht wie bei unserem letzten Start, den Kurs verlieren.

Ungefähr 3 Monate vor dem Ballonstart durchlief unsere Technik ein paar Tests um sicherzugehen ob alles funktioniert. So wurden das GPS und die Antenne auf ihre Reichweite geprüft und noch so verbessert und optimiert das man diese ohne Probleme orten und auffinden kann. Auch während anderen Veranstaltungen lief unsere Antenne auf hochtouren.

Schon mehrere Tage vor unserem Event gab es große Schwierigkeiten mit dem Luftamt Nordbayern, weil wir noch keine Genehmigung zum Start hatten, da beide zuständigen Beamten leider im Urlaub waren. Deshalb mussten wir 2 mal den Start verschieben. Das hatte die Folge von geänderten Wetterbedingungen.

Am Tag hatten wir Schüler die 1., 3. und 4. Stunde Unterricht. Dazwischen mussten wir bis zur 1. Pause um 9.25 Uhr aufbauen und alles verkabeln, sodass alles hält und abflugbereit war. Unser erster Punkt war, dass wir den Ballon mit ausreichend Helium gefüllt wurde. danach hoben wir bis in die Pause die beiden Kameras verbunden, den Fallschirm an die Styroporbox, auch unsere Sonde, gebunden, der wiederum an unseren Heliumballon festgeschnürt werden musste. Die zugehörige Technik wurde aufgebaut, sodass uns unsere Zuschauer gut hören konnten.

Nach dem Abflug unter den Augen aller Zuschauer, galt es den Wetterballon nicht aus den Augen zu verlieren. Kurz nach dem Start verlief alles glatt doch bei der Autofahrt ab der 5. Stunde verkomplizierte sich dieses, da wir kein Signal mehr bekamen. So fuhren wir immer wieder durch die Gegend und suchten ein gutes Signal um unseren Wetterballon ausfindig zu machen. Auch nach ein paar Treffpunkten lief das nicht glatt, sodass wir nach mehreren Stunden die Suche einstellten. Danach fanden wir nach Berechnungen heraus, dass unsere Sonde vieleicht in ein Funkloch geflogen ist und wir deshalb kein Signal mehr haben.

Nach ein paar Tagen bekamen wir dann wieder ein Signal von unserer Sim-Karte des GPS-Trackers und spekulierten darauf, dass ein Signal von einem Traktor, oder Änlichem abgeprallt sei und so gekommen ist. In der SMS die ankam stand, dass wir 100 Prozent Akkuleistung haben, aber da stimmte etwas mit der Anzeige nicht, weil unsere Akkus eigentlich keine 100 Prozent mehr haben sollten. Also hat jemand die Karte in ein internetfähiges Gerät gesteckt und sie benutzt. Jetzt sind wir auf der Suche nach ihr oder finden hoffentlich auch die Sonde.

Kategorien: Allgemein

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.